JMA ISALIS
H‌ello 

when i install microweber 0.911 version i have this error :

Warning: array_map() expects parameter 1 to be a valid callback, function 'params_stripslashes_array_walk' not found or invalid function name in /home/www/mywebsite.com/src/Microweber/Controller.php on line 28

why ?

i use php 5.3
and this domain :http://4044.phpnet.org/mywebsite.com/

can you explain me please why i have this error because i can't install microweber

JMA 


Comments for Error installation 0.911 version

  2013-11-19 13:28:35
Hi JMA this is fixed
You have to log in or register to post a comment: